| Security Advisories & Vulnerabilities |
| Showing 'Security Advisories & Vulnerabilities' from 61 to 70|
| |Microsoft Windows Net Use Insufficent Authentication The Windows "net use" network logon type-3 command does not prompt for authentication when the built-in Administrator account is enabled and both remote and originating systems suffer from password reuse. This also works as "standard" user...
| |Red Hat Security Advisory 2020-1324-01 Red Hat Security Advisory 2020-1324-01 - Django is a high-level Python Web framework that encourages rapid development and a clean, pragmatic design. It focuses on automating as much as possible and adhering to the DRY principle. Issues...
| |Vanguard 2.1 Cross Site Scripting Vanguard version 2.1 suffers from multiple cross site scripting vulnerabilities.
| |Gentoo Linux Security Advisory 202004-07 Gentoo Linux Security Advisory 202004-7 - Multiple vulnerabilities have been found in Mozilla Firefox, the worst of which could result in the arbitrary execution of code. Versions less than 74.0.1 are affected.
| |13enforme CMS SQL Injection / Cross Site Scripting 13enforme CMS version 1 suffers from cross site scripting and remote SQL injection vulnerabilities.
| |SQLMAP - Automatic SQL Injection Tool 1.4.4 sqlmap is an open source command-line automatic SQL injection tool. Its goal is to detect and take advantage of SQL injection vulnerabilities in web applications. Once it detects one or more SQL injections on the target host, the user can...
| |MicroStrategy Intelligence Server And Web 10.4 XSS / Disclosure / SSRF / Code Execution MicroStrategy Intelligence Server and Web version 10.4 suffers from remote code execution, cross site scripting, server-side request forgery, and information disclosure vulnerabilities.
| |Gentoo Linux Security Advisory 202004-05 Gentoo Linux Security Advisory 202004-5 - Multiple vulnerabilities have been found in ledger, the worst of which could result in the arbitrary execution of code. Versions less than 3.1.2 are affected.
| |Gentoo Linux Security Advisory 202004-03 Gentoo Linux Security Advisory 202004-3 - Multiple vulnerabilities have been found in GPL Ghostscript, the worst of which could result in the execution of arbitrary code. Versions prior to 9.28_rc4 are affected.
| « Newer 2 3 4 5 6 7 8 9 10 11 Older » |