Home | Latest News | Popular News | Our Network | About | Contact
Security Advisories & Vulnerabilities | www.SecurityPhresh.com
Security Advisories & Vulnerabilities
Showing 'Security Advisories & Vulnerabilities' from 121 to 130
Gotenberg 6.2.0 Traversal / Code Execution / Insecure Permissions
4th Jan 2021 [4 months ago] from PacketStormSecurity
Gotenberg versions 6.2.0 and below suffer from directory traversal, code execution, and insecure permission vulnerabilities.
SEOPanel 4.6.0 Cross Site Scripting
28th Dec 2020 [4 months ago] from PacketStormSecurity
SEOPanel version 4.6.0 suffers from multiple cross site scripting vulnerabilities.
Gentoo Linux Security Advisory 202012-24
24th Dec 2020 [5 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202012-24 - Multiple vulnerabilities have been found in Samba, the worst of which could result in a Denial of Service condition. Versions less than 4.12.9 are affected.
Gentoo Linux Security Advisory 202012-20
24th Dec 2020 [5 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202012-20 - Multiple vulnerabilities have been found in Mozilla Firefox and Mozilla Thunderbird, the worst of which could result in the arbitrary execution of code. Versions less than 84.0 are affected.
Gentoo Linux Security Advisory 202012-16
24th Dec 2020 [5 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202012-16 - Multiple vulnerabilities have been found in PHP, the worst of which could result in a Denial of Service condition. Versions less than 8.0.0 are affected.
Gentoo Linux Security Advisory 202012-14
24th Dec 2020 [5 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202012-14 - Multiple vulnerabilities have been found in cURL, the worst of which could result in information disclosure or data loss. Versions less than 7.74.0 are affected.
Gentoo Linux Security Advisory 202012-10
24th Dec 2020 [5 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202012-10 - Multiple vulnerabilities have been found in WebKitGTK+, the worst of which could result in the arbitrary execution of code. Versions less than 2.30.3 are affected.
Gentoo Linux Security Advisory 202012-09
23rd Dec 2020 [5 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202012-9 - Multiple vulnerabilities have been found in Cherokee, the worst of which could result in a Denial of Service condition. Versions less than or equal to 1.2.104-r2 are affected.
Sales And Inventory System For Grocery Store 1.0 Cross Site Scripting
23rd Dec 2020 [5 months ago] from PacketStormSecurity
Sales and Inventory System for Grocery Store version 1.0 suffers from multiple persistent cross site scripting vulnerabilities.
Online Learning Management System 1.0 Cross Site Scripting
23rd Dec 2020 [5 months ago] from PacketStormSecurity
Online Learning Management System version 1.0 suffers from multiple cross site scripting vulnerabilities.
« Newer 8 9 10 11 12 13 14 15 16 17 Older »