Home | Latest News | Popular News | Our Network | About | Contact
Security Advisories & Vulnerabilities | www.SecurityPhresh.com
Security Advisories & Vulnerabilities
Showing 'Security Advisories & Vulnerabilities' from 101 to 110
Cemetery Mapping And Information System 1.0 SQL Injection
12th Jan 2021 [4 months ago] from PacketStormSecurity
Cemetery Mapping and Information System version 1.0 suffers from multiple remote SQL injection vulnerabilities.
Gentoo Linux Security Advisory 202101-08
11th Jan 2021 [4 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202101-8 - Multiple vulnerabilities have been found in Pillow, the worst of which could result in a Denial of Service condition. Versions less than 8.1.0 are affected.
Gentoo Linux Security Advisory 202101-07
11th Jan 2021 [4 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202101-7 - Multiple vulnerabilities have been found in NodeJS, the worst of which could result in the arbitrary execution of code. Versions less than 15.5.1 are affected.
Red Hat Security Advisory 2021-0050-01
11th Jan 2021 [4 months ago] from PacketStormSecurity
Red Hat Security Advisory 2021-0050-01 - This release of Red Hat Quay v3.3.3 includes: Security Update: quay: persistent XSS in repository notification display quay: email notifications authorization bypass. Issues addressed include bypass...
Gentoo Linux Security Advisory 202101-05
11th Jan 2021 [4 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202101-5 - Multiple vulnerabilities have been found in Chromium and Google Chrome, the worst of which could result in the arbitrary execution of code. Versions less than 87.0.4280.141 are affected.
Gentoo Linux Security Advisory 202101-02
11th Jan 2021 [4 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202101-2 - Multiple vulnerabilities have been found in Firejail, the worst of which could result in the arbitrary execution of code. Versions less than 0.9.64 are affected.
Gentoo Linux Security Advisory 202101-01
11th Jan 2021 [4 months ago] from PacketStormSecurity
Gentoo Linux Security Advisory 202101-1 - Multiple vulnerabilities have been found in Dovecot, the worst of which could allow remote attackers to cause a Denial of Service condition. Versions less than 2.3.13 are affected.
Cemetery Mapping And Information System 1.0 Cross Site Scripting
10th Jan 2021 [4 months ago] from PacketStormSecurity
Cemetery Mapping and Information System version 1.0 suffers from multiple persistent cross site scripting vulnerabilities.
Online Doctor Appointment System 1.0 Cross Site Scripting
8th Jan 2021 [4 months ago] from PacketStormSecurity
Online Doctor Appointment System version 1.0 suffers from multiple persistent cross site scripting vulnerabilities.
OX App Suite / OX Documents 7.10.x XSS / SSRF
8th Jan 2021 [4 months ago] from PacketStormSecurity
OX App Suite and OX Documents suffer from server-side request forgery and multiple cross site scripting vulnerabilities. Various versions are affected including 7.10.4 and 7.10.3.
« Newer 6 7 8 9 10 11 12 13 14 15 Older »